TJPA - Portal indisponível.
Incident Report for BIPBOP
Resolved
Bom dia. O portal de consulta TJPA voltou a ter uma estabilidade aceitável. Portanto, o crawler para esse tribunal foram ativados novamente.
Em caso de dúvidas, estamos à disposição.
Posted Jun 17, 2020 - 12:23 UTC
Identified
Prezados clientes. O portal do TJPA (https://consultas.tjpa.jus.br/consultaprocessoportal/consulta/principal?detalhada=true) no dia de hoje 16/06/2020 se encontra indisponível. Por esse motivo, optamos por desabilitar a consulta até que venha a ser normalizado.
Posted Jun 17, 2020 - 00:35 UTC
This incident affected: TJPA - 1º Grau.