Portal TJPA indisponivel.
Incident Report for BIPBOP
Resolved
Portal voltou a operar normalmente. API funcionando normalmente.
Posted Mar 23, 2020 - 23:17 UTC
Monitoring
O portal TJPA se encontra indisponível.
Posted Mar 23, 2020 - 19:32 UTC
This incident affected: TJPA - 1º Grau.