Portal TJTO Eproc indisponível
Incident Report for BIPBOP
Resolved
This incident has been resolved.
Posted May 18, 2020 - 17:53 UTC
Update
We are continuing to monitor for any further issues.
Posted Apr 25, 2020 - 20:33 UTC
Monitoring
Informamos que o Tribunal de Justiça de Tocantis - EPROC está temporariamente indisponível, sem previsão de retorno.

Como mediada de contorno estamos realizando a consulta ao Tribunal por meio de autenticação da credencial do advogado.

A BIPBOP se coloca a disposição para esclarecimentos.

Atenciosamente,

Equipe BIPBOP
Posted Mar 23, 2020 - 19:34 UTC
This incident affected: TJTO - Eproc 1º Grau.