TJMG - 1ª e 2ª Instância indisponíveis
Incident Report for BIPBOP
Resolved
Bom dia. O portal TJMG passou aproximadamente 3 dias indisponível. Nesse exato momento o tribunal mostrou estabilidade. Por esse motivo optamos por voltar a consulta. Qualquer dúvida estamos à disposição.
Posted Sep 11, 2020 - 13:21 UTC
Identified
Prezados clientes. O portal do TJMG (https://www.tjmg.jus.br/portal-tjmg/) no dia de hoje 08/09/2020 apresenta instabilidade. Por esse motivo, para não sobrecarregarmos o portal, optamos por desabilitar a consulta até que venha a ser normalizado.
Posted Sep 08, 2020 - 14:25 UTC
This incident affected: TJMG - 1ª Instância and TJMG - 2ª Instância.