Aviso de indisponibilidade de serviços
Incident Report for BIPBOP
Resolved
A manutenção de emergência foi um sucesso, as plataformas se encontram operacionais e os dados consolidados.
Posted Apr 26, 2020 - 07:55 UTC
Monitoring
A manutenção emergencial já foi finalizada por nosso corpo técnico, estamos monitorando os serviços para confirmar o estado operacional.
Posted Apr 26, 2020 - 07:51 UTC
Identified
Prezados Clientes,

Devido a uma manutenção emergencial que estamos realizando em nossos servidores, todos nossos serviços estarão indisponíveis a partir de 25/04/2020.

A previsão de normalização está prevista para o dia 26/04/2020 às 06h (horário do Brasil).

Ressaltamos que todas as consultas e serviços serão processadas após a normalização de nossos serviços.

A BIPBOP pede desculpas pelo transtorno e, nos colocamos à disposição para esclarecimentos.
Posted Apr 25, 2020 - 20:15 UTC