TJSC ESAJ - Portal indisponível.
Incident Report for BIPBOP
Resolved
Boa tarde. O portal de consulta TJSC ESAJ voltou a ter uma estabilidade aceitável. Portanto, os crawlers para esse tribunal foram ativados novamente.
Em caso de dúvidas, estamos à disposição.
Posted Jun 15, 2020 - 16:55 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jun 15, 2020 - 14:38 UTC
Identified
Prezados clientes. O portal do TJSC Esaj (https://esaj.tjsc.jus.br/cpopg/open.do) no dia de hoje 15/06/2020 apresenta instabilidade. Por esse motivo, para não sobrecarregarmos o portal, optamos por desabilitar a consulta até que venha a ser normalizado.
Posted Jun 15, 2020 - 13:42 UTC
This incident affected: TJSC - 1º Grau, TJSC - 2º Grau, and TJSC - Turmas Recursais.