TJBA - PROJUDI e TJRJ - PJe em manutenção.
Incident Report for BIPBOP
Resolved
This incident has been resolved.
Posted Jul 27, 2020 - 15:28 UTC
Update
We are continuing to work on a fix for this issue.
Posted Jul 22, 2020 - 17:53 UTC
Identified
Prezados clientes, bom dia.

Os tribunal TJBA Projudi nesse momento se encontram em manutenção. Tão breve adequarmos nossos crawler, serão comunicados.

Agradecemos a compreensão.
Att equipe BIPBOP.
Posted Jul 22, 2020 - 13:51 UTC
This incident affected: TJBA - PROJUDI and TJRJ PJe.